notbugAs an Amazon Associate I earn from qualifying purchases.
Want a good read? Try FreeBSD Mastery: Jails (IT Mastery Book 15)
Sanity Test Failure
Sun, 2 Feb 2020
[ 10:54 sunpoet ] Original commit   Revision:524845
Add rubygem-r18n-rails 4.0.0

R18n-rails is a gem to add out-of-box R18n support to Rails I18n.

It is a wrapper for R18n Rails API and R18n core libraries. See R18n core
documentation for more information.

WWW: https://github.com/r18n/r18n/tree/master/r18n-rails

Sanity Test Results

devel/rubygem-r18n-rails:

NOTE: this particular sanity test is very experimental
A port specified in the RUN_DEPENDS of devel/rubygem-r18n-rails does not
exist: 'devel/rubygem-r18n-rails-api' on branch 'head'.